PDA

Visualizza Versione Completa :

Problemi solo miei o di tutti?



sangiopanza
03-05-2006, 08:47:33
Da un paio di giorni, riesco a collegarmi con voi, ma in tempi molto più lunghi del solito. E mi succede solo con CSS e non con altri siti. Inoltre vi segnalo, anche se non credo che possa dipendere dal vostro server, che spesso, mentre sono collegato con voi, il collegamento con ADSL cade molto spesso, mentre ciò non succede ( o succede molto meno?) con altri siti.

Ricky
03-05-2006, 09:18:47
:-?
Solo tuoi, i suppose... io non ho riscontrato niente di simile, proviamo a sentire gli altri.

leander
03-05-2006, 09:54:46
Per me, tutto a posto!

occhidigatto
03-05-2006, 10:50:12
A casa ho Alice, in ufficio Tiscali e, almeno x ora, non ho problemi di connessione, la linea non cade ed il pc non presenta rallentamenti ;)

Strano, sarà un problema momentaneo Sangio...

secco
03-05-2006, 18:38:01
per me tutto ok in questo giorni

Simo80
03-05-2006, 18:42:12
E' possibile che cada il collegamento ADSL!?
Pensavo succedesse solo con il vecchio 56k.....

sangiopanza
03-05-2006, 19:16:28
A me succede. Comunque è venuto il tecnico, oggi, e, naturalmente, presente lui, era tutto a postissimo.

yberf
03-05-2006, 23:37:42
dal "tecnico":
- sui rallentamenti è possibile che sia un problema nostro (anche se il fatto che tu sia il solo ad avere avuto noie mi insospettisce un po'...); ma succede su pagine in particolare??

- per la caduta della linea invece non possiamo in alcun modo essere responsabili Sangio...

Kamar
04-05-2006, 12:27:39
Strano ma vero, a me funziona bene CSS.
Non ho nessuno problema con CSS usando sia Mozilla che IE.

Ricky
04-05-2006, 17:35:10
Strano ma vero? :-?
Perchè strano? ;)

occhidigatto
04-05-2006, 17:36:38
La Kamarina è abbastanza sfigata con le connessioni, in generale :027: